Ekaterina152005
09.05.2022 18:42

Составить программу распечатки на экране чисел от 80 до 10, кратных 11. на паскале, =)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
kignkfleh
11.06.2020 20:39

var i: integer;

begin

   for i:=80 downto 10 do

      if(i mod 11=0) then writeln(i);

end.

0,0(0 оценок)
Ответ:
НикитаТим
11.06.2020 20:39

var
    i: integer;

begin
    for i := 80 downto 10 do
        if i mod 11 = 0 then
            writeln(i);
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота