angel1073
09.10.2022 23:57

Написать программу которая возводит число в квадрат и находит его корень(В Паскале)


Написать программу которая возводит число в квадрат и находит его корень(В Паскале)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
vail12
06.12.2020 13:49

var a,c:real;

begin

readln(a);

c:=exp(5*ln(a*a+4))/7+6-sqrt(a+1);

writeln(c);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота