gitl20042004
30.05.2021 02:47

Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которое нужно повторить это мудрое изречение, после чего выводит это изречение нужное количество раз. (python)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Annalmak
30.11.2020 20:15

s = input ("Введите мудрое изречение: ")

k = int(input("Количество повторов: "))

for i in range (k):

   print(s)

Объяснение:

картинка


Напишите программу, которая сначала считывает некое мудрое изречение, а затем количество раз, которо
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота