Войти
Регистрация
Спроси ai-bota
kolyuchka
24.10.2020 09:08
изучив результаты выполнения программного кода и определите соответствующий блок движение Спрайта по сцене
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
доньак
25.09.2022 15:37
Каналы связи представляет собой набор инструментов для удаления передачи данных Правда или ложь...
babayka76
27.03.2020 01:35
Запишите результат выполнения программы....
Kirill1233341
27.03.2020 01:35
В информатике не разбираюсь, поэтому все досконально объяснить...
katalkina17
20.08.2022 13:16
Определите, что будет напечатано в результате работы следующей программы. Var s,і:integer; Begin s := 5; For і := 2 to 5 do s := s + 2* і; Writeln (s) ; End. 44 33...
dinonafrie1488
11.04.2021 08:04
Процесс выполнения операторов присваивания: c:=5; m:=138; z:=c∗m При выполнении оператора c:=5 в ячейку оперативной памяти компьютера с именем c заносится значение...
SYSTEMCORE
26.02.2022 19:41
Основные возможности графического редактора растрового типа (выберите из списка): а — создание графического изображения; б — редактирование числовой информации; в...
innamatvijchuk
10.03.2022 20:27
семья ивановых. в семье ивановых пять человек: муж,жена,их сын,сестра мужа и отец жены. не все они работают. один-инженер,другой-юрист,третий-слесарь, четвертый-учитель....
dmitriwatchdmitry21
24.03.2022 17:14
Рисунок размером 512 на 128 пикселей занимает в памяти 32 кбайт (без учёта сжатия)найдите максимально возможное количество цветов в палитре изображения ....
bodisss
24.03.2022 17:14
Гражданин 1 января открыл счет в банке вложив 100000 рублей. каждый месяц размер вклада увеличивается на 3% от имеющейся суммы. составьте программу для определения...
SuperLexa555
10.09.2020 09:45
Вопросы по произведению А.С Пушкин Цыганы 1) Какое впечатление на вас произвела эта поэма?2) Кому из героев вы сочувствуете? Кого осуждаете? Аргументируйте свой ответ3)...
Ответ:
aslanəz
29.10.2020 13:30
А ГДЕ ФОТО АААААА
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота