lera14mansurova
26.06.2020 03:22

Составить программу, которая получает числа по одному и выводит каждое по 10 раз в одной и той же строке. Процесс продолжается до тех пор, пока не введется 0. Phyton

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ксюша1704
22.11.2020 17:54

a = int(input())

while a != 0:

   print((str(a) + '  ') * 10)

   a = int(input())

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота