zhurik777
14.03.2022 12:15

Нужно составить программу (pascal) определяющую является ли число а кратным числу в.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Banannaa
11.06.2020 01:52

var a,b: integer;
begin
readln(a);
readln(b);
if (a mod b)=0 then
writeln('Число кратно')
else writeln('Число не кратно');
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота