Gosha210403
12.11.2022 00:09

Составить программу для вычисления суммы кубов чисел от 25 до 125

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Matrixx666
11.06.2020 01:11

var
i: integer;ans: real;

begin
ans := 0;
for i := 25 to 125 do ans := ans + i * i * i;
writeln(ans);
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота