Войти
Регистрация
Спроси ai-bota
Евгеха001
16.08.2021 22:17
Составьте программу в паскале вычисляющую значение выражения у=2х+3, где х=0,5
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ывывывывыв
10.01.2021 06:23
1. как появилось слово робот? как оно появилось? 2. кто и когда впервые использовал слово робототехника и как оно записалась по-? 3. зачем используются беспилотные...
golubalex01
10.01.2023 08:44
Постройте электронную таблицу оплата электроэнергии для расчета ежемесячной платы за расход электроэнергии в течениие года. исходной информацией являются показания...
Fleepee
11.01.2021 05:18
Чему соответствовал каждый значок финикийского письма? как его можно назвать?...
alisaBacura
26.11.2021 04:03
Определить количество чисел кратных 7 среди n введенных ( n вводится с клавиатуры) python...
Alina23154784
25.12.2022 01:58
80 ! 1) какую программу используют для просмотра гипертекстовых документов в сети интернет? модем браузер вьювер 2)при какой информационной модели удобно представить...
danilasen34
04.02.2023 12:54
Вводится шестизначное число. с цикла for найти сумму его цифр. величины для хранения всех шести цифр не использовать python...
robiya86
11.06.2022 21:25
20 второй номер, нужна формула для вычисления...
умнаясобачка
19.12.2020 12:05
Лазер с длиной волны: у магнитных дисков, магнитных лент, карт памяти, флешек....
z478
03.07.2020 13:02
При перекодировке сообщения из кода unicode в код ascii объем сообщения изменился на 1/512 мб. сообщение содержит...
Qudipue1
03.07.2020 13:02
Ввести предложение (между словами не менее одного пробела). вывести длину самого длинного слова....
Ответ:
01mrfrost10p0cb3m
11.06.2020 00:21
Program n_1;
var x,y:real;
begin
x:=0.5;
y:=2*x+3;
writeln(y:0:0);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота