Войти
Регистрация
Спроси ai-bota
nikoldasha421
13.07.2022 10:28
6. составьте программу вычисления площади конуса. s=1/3π r2h
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Blackmamba06
12.07.2022 02:38
1) дано целое число, если оно положительное то прибавить к нему 1, а если в противном случаи, то не изменять и написать результат 2) дано число от 1 до 7(ввести) в зависимости...
saruul708
11.03.2020 02:55
Уклітинці с6 записано формулу =а5+с3. запишіть, як виглядати ме ця формула, якщо її перемістити в клітинку: а) с7; б) к8; в) в4; г) е9....
Petersen
10.12.2021 22:05
ЗадачаНапишите код программы, который выведет квадраты чисел от 1 до N, где значение переменной N вводится с клавиатуры пользователемПосчитать все четные числа и сложить...
дашулькот
13.06.2022 06:35
Наименьшее целое число в интервале (4;8)наименьшее целое число в интервале [4;8)...
12346Djigd
29.05.2022 00:01
Ну что кто смогет? ) аль нет умных? ) исполнитель чертёжник перемещается на координатной плоскости, оставляя след в виде линии. чертёжник может выполнять команду сместиться...
basemaker
28.08.2022 06:26
Составить алгоритм среднего арифметического 7 введенных чисел...
Abzik5203
28.08.2022 06:26
Для заданного одномерного массива а[1..10] найти среднее значение всех его элементов...
frossbaf
15.10.2021 08:43
Отметьте что может рассматриваться в качестве фрагмента текста: cимвол слово строкa последовательность символов предложение абзац документ...
Анна26112004
30.05.2023 12:05
Решите уравнения: 1836: (26-4•y)=102. (7•z-93): 48: 8=102...
Какашка54321
30.05.2023 12:05
Кирпич массой 400 г свободно падает с высоты 0,9 м. определить кинетическую и потенциальную энергию камня на той высоте, на которой его скорость станет равна 4 м/с....
Ответ:
Snomeli
10.06.2020 21:17
var r,h:real;
Begin
read(r,h);
writeln('S=',pi*r*2*h/3);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота