157390069482
17.12.2020 15:31

Составьте программу для вывода таблицы умножения от 1 до 10 для любого введенного числа на python ​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Sova551
18.11.2020 21:29

x=int(input())

for i in range(1,11):

   print(x*i)

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота