Войти
Регистрация
Спроси ai-bota
KONERtm
27.07.2021 22:06
1) Зачем нужна архивация? 2) Какие программы используются для архивации?
3) Какие форматы архивов вы знаете?
надо
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
аноним1234567891011
08.04.2021 02:55
№1. укажите через запятую в порядке возрастания все основания систем счисления, в которых запись числа 11 оканчивается на 1. №2. укажите через запятую в порядке возрастания...
bosschornoguz
08.04.2021 02:55
Скорость чтение ученика 6 класса составляет приблизительно 160 символов в минуту. какой объём информации получит ученик, если он будет непрерывно читать в течение 30 минут?...
анастасия06021
02.11.2022 07:03
Информационный объём всего словаря в байтах информационный объём всего словаря в килобайтах информационный объём всего словаря в мегабайтах...
меланамасимова
21.08.2022 11:25
Определите сколько времени потребуется для распечатки текста на принтере печатающего со скоростью 1024 символа в 1 секунду документа объема 256 кб. Объясните ....
67679
25.09.2021 23:04
Что не так с кодом? var x, y, z, a, b: real; begin readln(x, y, z); a:=((x*y)-z/(z*x))+2*y; b:=(8-((x^2)*(y^3))/(sqrt(x*y)+4))-(34*z); writeln (a); writeln (b); end....
Нонэйм2
05.05.2021 06:59
Нужно сделать 1ую программу на Паскале молю.....
vitiatiger
01.02.2020 15:02
100678815. Восстанови исходный IP-адрес. 100678815. 100678815. 100678815. sos...
sonyachibineva
02.11.2022 19:10
Сколько 1/8 байта будет в килобайтах и гигабайтах? желательно с пояснением: 3...
dina751
02.11.2022 19:10
На странице 40 строк по 65 символов, сколько страниц поместятся на сd диске с емкостью 4,7 гб?...
Nady2106
26.10.2020 20:02
Впитоне напишите программу, которая определяет, является ли заданная строка (возможно, содержащая пробелы) палиндромом, то есть верно ли, что она после удаления пробелов читается...
Ответ:
Polina8472
15.11.2020 12:45
ответ на первый вопрос.Надеюсь
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота