Войти
Регистрация
Спроси ai-bota
Саша15e
12.05.2021 23:14
Написать связанный текст смешанного вида (из прозы, стихов, программы, графики(не из картинок(нарисовать из букв))
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Rayanna1
13.10.2020 13:06
Запишите значение переменной var s,k: iuneger begin s: =0 for k: =3 to 8 do s: = s+9 writeln(s) end...
alenazayka200
05.04.2022 02:33
На скольких дискетах емкостью 4 гбайт можно разместить содержимое жесткого диска объемом 0,25 т байт?...
sanyahit
24.03.2020 03:41
Вообщем, на ноутбуках есть кнопка fn и кнопки f1, f2, f3 и так далее до f12. На ноутбуках надо было зажать кнопку fn, чтобы клавиши f1, f2... были активными. Я что-то...
ibrunetochka
22.11.2020 08:56
Pascal Ввести текст, состоящий не менее чем из 12 слов. Из текста выделить все слова, которые начинаются с того же символа, с которого начинается последнее слово...
dmgkmmsdk
03.04.2022 20:34
Упорядочить каждый столбец матрицы по возрастанию. Массив размером МхN, элементы которого задаются датчиком случайных чисел на интервале [-17;26]...
Arisha666
07.05.2022 05:49
Составить алгоритм,программу и блок-схему для выражения: y=(3 cos〖x^2+a〗)/(x+b)+e^2x+1n(2b+c) для проверки X= 3,14 A= 2,65 B= 1,67 C= 4,53...
УЕД
25.02.2020 23:29
Дано 10 целых чисел. Вычислите их сумму. Напишите программу, использующую наименьшее число переменных.В ответ отправьте код программы или ссылку на программу в repl.it...
ggg2223333
25.02.2020 23:29
Создать одномерный массив a из 20 вещественных чисел. Создать одномерный массив b состоящий из нечётных элементов массива a. Упорядочить созданный массив в порядке...
EveYo
27.11.2020 16:15
Даны векторы a→(−5;−9;4), b→(8;−9;2), c→(6;−6;−10) и d→(8;1;−3). Вычисли координаты данных векторов: a→+c→{ ; ; }; a→+b→+d→{ ; ; }; a→+b→+c→+d→{ ; ; }....
Children703
11.05.2021 12:10
Как называют информацию нужную в данный момент...
Ответ:
muckanvicktoria
06.10.2020 01:01
1
2
3
4
5
Объяснение:
4
3
56
2
3
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота