olena4519
20.05.2023 19:58

Составить программу, которая находит сумму всех натуральных чисел от 10 до 15

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
nelyaaa01
10.06.2020 13:16

program raf105;

var i,sum: integer;

begin

for i:=10 to 15 do

 sum:= sum + i;

writeln(sum);

end.

Язык PascalABC
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота