Птичка04
17.04.2020 02:00

Составьте программу которая позволяет вычислить значение выражения y=4x^2-3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
berrrdi
10.06.2020 10:40

Объяснение:

Если PascalABC:

var x,y:integer;

begin write('введите x - '); readln(x);

y := sqr(4*x)-3

write('y = ',y);

end.

Если Python:

x = int(input("введите x - ")

y = (4*x) ** 2 - 3

print("y = " + str(y))

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота