Войти
Регистрация
Спроси ai-bota
AlexxP
02.12.2020 14:04
Нужна блок-схема! дан одномерный массив, состоящий из 10 элементов. пользователь вводит элементы массива. вывести на экран в столбик только положительные элементы массива.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Shynar958
17.11.2022 00:29
Составьте 10 слов из слова снегурочка...
sasha17210
24.02.2022 02:01
Указатель того места, с которого можно вводить текст...
Borisovilya
24.02.2022 02:01
Постройте дерево для арифметического выражения: 6*4+7*(9-1)...
malyovana2014
30.08.2021 12:32
Заданы массивы a и b из n чисел (n=10), случайным образом сформировать новый массив, каждый элемент которого равен сумме элементов этих массивов....
almosya2005
30.08.2021 12:32
Задан массив 15 случайных чисел из отрезка (0,50). отсортировать данный массив по возрастанию (программа паскаль)...
Yuiyuii
05.08.2020 23:00
. Укажите, что из перечисленного является элементом CommandButton в языке программирования VisualBasic? а) надпись; в) кнопка; д) фигура. б) текстовое поле; г) переключатель;...
Goshavasa
23.06.2020 05:04
Написать два варианта программы для решения задачи: с реализацией указанной подпрограммы в виде функции и в виде процедуры....
aminyl
09.02.2023 14:09
написать код на Паскале(можно и на с++) . Даг одномерный массив , состоящий из вещественных чисел. Определить что больше( полное условие в фото)...
mariia1706
17.04.2020 12:27
решить задачу в Паскале. Program perim; Uses crt; Var a,b,c,d,p:real; Begin Writeln(‘Введите значения длин сторон трапеции a,b,c,d’); Readln(a,b,c,d); P:=a+b+c+d; Writeln(‘периметр=’,p);...
yuliana080704
09.12.2020 09:00
Электронды кесте жолдары белгіленеді. Шартты форматтау...
Ответ:
nasibovschool
10.06.2020 06:56
Блок-схема в приложении
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота