norbyss32
27.10.2021 13:00

Составить программу, которая удваивает все двузначные числа и печатает их

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Dimafdj
10.06.2020 04:18

program raf105;

var i: integer;

begin

for i:=10 to 99 do

 writeln(i*2)

end.

Язык PascalABC
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота