Войти
Регистрация
Спроси ai-bota
nurbolatborec7
07.03.2021 09:16
ЗА ПРАВИЛЬНОЕ РЕШЕНИЕ Составьте блок-схему для данной программы: Var a, h, S, P:real Begin Writeln('Введите x:') ; Readln(P) ; Writeln('Введите y:' ) ; Readln(h) ; S:= 2P - sqrt(P-4); a:= h -3P; a:= S/a; Writeln (a); end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
незнайка2901
22.06.2022 07:59
Чиї можливості описано «може читати і редагувати документ, зберігати його копію на своєму комп’ютері, а також видаляти і додавати нових співавторів» це… Виберіть одну...
kuzmin06
21.05.2020 10:24
Что такое математическая модель задачи? a) Последовательность действий, направленная на достижение результата б) Система математических соотношений между величинами...
danil200804
12.02.2022 13:37
1)Назовите основные показатели динамики . 2) Чем базисные показатели отличаются от цепных .Каков информативной смысл базисных индексов. 3)Назовите составляющие временного...
Сливенко
19.11.2021 19:10
Напишите программу ,которая получает с клавиатуры номер месяца и определяет сколько дней в этом месяце. PYTHON 3 очень нужно!!...
kirill1s
19.12.2021 16:23
Что позволяет делать лицензия разработчика Enterprise? Выберите один ответ: позволяет создавать мобильные приложения без рекламы 1.позволяет встраивать в приложение...
VikaKemer
12.10.2022 20:35
Ключевое слово Количество страниц (в сот. тыс.)) Клуб 1200 Клуб | Образование 2300 (Онлайн | Образование) & Клуб 520 Онлайн & Клуб 350 Образование & Онлайн...
SawBilly
29.06.2020 00:41
Должно быть 16 строчек,сделайте,!...
Antik3006
13.07.2021 02:26
Python Почему при выводе среднего avg захватывает только 3 числа вместо четырех в ранге(4),что нужно исправить? код: from random import uniform days = input( Enter...
M4xL1ght
04.03.2023 06:54
в паскале нужно сделать задачу...
lol1040
23.04.2022 03:41
Определите, что будет напечатано. Алг Нач Цел n,s n:=1 s:=5 нц пока n =97 S:=s+25 n:=n*s Кц Вывод s Кон...
Ответ:
robotkiborg
18.06.2020 01:53
Итак, вот тебе блок-схема:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота