aruzhan152
05.01.2020 21:55

Составить программу, которая создает одномерный целочисленный массив, состоящий из 15 элементов, инициализирует его и выводит на печать. CC+

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
LianaTesten200615
13.08.2020 11:53

Объяснение:

#include <stdio.h>

#include <stdlib.h>

int main()

{  

int i;

int arr[15];

for(i=0; i<15; i++)

 {

  scanf("%d", &arr[i]);

 }

for(i=0; i<15; i++)

 {

  printf("%d ", arr[i]);

 }  

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота