Войти
Регистрация
Спроси ai-bota
Anonim30001
11.02.2022 17:52
Составьте программу которая выводит на экран сумму кратных 3 и 4 из диапазона от 1 до 50
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Alina4315
06.11.2020 05:14
Ребята нужна . Программирование на языке питон Задание: Создайте список из 10 четных чисел и выведите его с цикла for....
Anonimshik33
15.04.2021 23:32
Составьте последовательность строк HTML кода,в результате выполнения которых браузер отобразит следующую веб – страницу:...
Kate2017Wes
19.04.2021 16:50
побыстрей В памяти компьютера информация представлена в двоичном коде? нет да...
mvsigatova
04.05.2021 02:40
Правильно записано условие... плз...
Ника65790
16.05.2020 15:51
Пайтон. Здравствуйте с решением . Если последняя цифра трехзначного числа кратна 3, то уменьшить число в 2 раза. В остальных случаях найти удвоенное значение последней цифры....
помогите1185
03.11.2020 06:38
2. Каков будет результат при выполнении следующих кома print ( Arman *5). print (3*3-5*0,8) print (300-150)...
StasKir
28.09.2020 22:42
ПАЙТОН. Здравствуйте с заданием. 2 фото это образец выполнения. Программа уже начала, но дальше не совсем понимаю x = float(input( Введите значение переменной х )) print( Выберите...
Аиляра
10.12.2022 19:18
1)выведите на с++ с циклом for числа от 25 до 39, которые делятся на 5 с остатком 1 и 2. 2) выведите на с++ с циклом while нечётные числа от 100 до 1000...
Красотка794
01.03.2022 15:29
РЕБЯТА С ИНТЕРНЕТ УРОКА С ИНФОРМАТИКОЙ Напишите программные коды на языке Паскаль для решения задания 1-3. Все задания обязательно нужно выполнить, используя программное обеспечение....
надя644
27.10.2020 06:55
Найти среднее арифметическое чисел стоящих на нечетных местах и подсчитать количество чисел меньших заданного с. тема: работа с одномерными массивами....
Ответ:
Коте0под0наркоте
09.06.2020 21:10
var i: Integer;
begin
i := 12;
while i < 50 do
begin
WriteLn(i);
i := i + 12;
end;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота