Войти
Регистрация
Спроси ai-bota
fj8f
25.10.2022 05:14
Заполни пропуски в программе.
Вывод на экран кубов чисел от 9 до 5.
var
:integer;
begin
for m:=
downto
do
writeln (m*m*m);
readln;
end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
zhenya214
01.03.2023 00:41
Растровое изображение размером 32*32 пикселя занимает 4 килобайта памяти. Определить максимальное количество цветов, используемых в изображении....
Ilka1k
13.01.2020 21:34
Пропущенный символВведите с клавиатуры ответ на во Как вставить в текст пропущенный символ1. Установить курсор на место2. Нажать клавишу ссимвола ...
feeedf
12.05.2023 02:46
Определите значение переменной b после выполнения алгоритма...
Ксюхахаха
27.05.2021 04:32
Написать программу решения системы уравнений используя стек в лампанелле...
13913
03.08.2022 22:39
как назывался документ который менделеев разослал ученым коллегам и в котором был представлен прообраз будущей системы элементов...
медвежонок41
07.12.2021 02:37
Пытался создать интерфейс калькулятора в QtDesigner(PySide2), создал, зашел в sublime text 3, но в конце не было концепции (if), что делать...
Ver2al
11.10.2022 19:06
Растровый газетный рисунок состоит из 32 цветов. Сколько битов понадобиться дляКодирования одного пикселя. В ответезапишите только число(без единицизмерения).твет:...
Yarick2005
05.11.2022 12:27
СОРРРР ЭТОО СОР КТО ОТВПТИТ НА ТОГО ПОДПИШУСТ И ПРОЛАЙКАЮ ОТВЕТЫ...
Вольха97
13.12.2020 11:56
Диапазон таблицы в программе Excel - это....
КАТЯЯЯЯЯ111
13.10.2022 22:01
Найди соответствие начислю ...
Ответ:
дэфолт123
15.10.2020 06:35
var
m:integer;
begin
for m:=9
downto 5
do
writeln (m*m*m);
readln;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота