Войти
Регистрация
Спроси ai-bota
Нина20071
28.03.2021 14:05
Составить программу которая будет выводить отрицательное число на экран
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
alisalis290
29.01.2023 16:12
Решить.даны натуральные числа n,m; найти нод(n,m). использовать программу, включающую рекурсивную процедуру вычисления нод, основанную на соотношении нод(n,m)=нод(m,r), где r – остаток...
darinchiiik
02.07.2021 13:27
Какая информация нужна для презентации темы» Сезон года»...
ВалеріяГалущинська
26.06.2021 05:02
задача по програме Python При заданому цілому числі n=11 порахуйте за до програми Пайтон вираз: n + nn + nnn...
Ytkakiki
29.03.2023 05:22
Полное имя файла: С:\Задачи\Физика. dос. Запишите собственное имя файла....
vasilyeva08079oz7ptx
22.12.2021 08:18
Полное имя файла: С:\Задачи\Физика. dос. Запишите собственное имя файла....
ТвояЗайка111
27.06.2021 05:04
Вывести на экран полученное одним выражением с двумя знаками операции и с нужными литералами число, кратное 39, меньшее 5000, максимально близкое 5000. C++...
София5778
15.03.2021 06:23
Напишите программу, которая заполняет элементы квадратной матрицы, размером NхN элементов, лежащие ниже побочной диагонали значением 1, а остальные увеличивает на 1. Матрицу изначально...
Юля7071
29.12.2021 22:53
* Какая фигура будет нарисована:from turtle importfor i in range (6):forward (100)left (60)...
Vasya1337ez
11.10.2021 12:36
Python / 1/a+1/a^2 +1/a^3 +⋯+1/a^n Дано натуральное число n, действительное число a. Вычислите:1/a+1/a^2 +1/a^3 +⋯+1/a^n...
nastyagosteva
14.05.2023 14:44
На Python. Через Словарь в Python 1. Создать телефонный справочник, содержащий пары «ключ — значение», где «ключ» - это имя абонента, а «значение» – его номер телефона и домашний...
Ответ:
DMITRIY184
14.10.2020 23:41
program qq;
begin
writeln('-1');
end.
Объяснение: вывод -1 на паскале
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота