kirillsokolov22
29.11.2022 07:50

Написать программу на Паскале: дано случайное число А, ввести число В, которое дополняет А до 100 и прокомментировать ответ ("ВЕРНО", "НЕВЕРНО")

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Jonson2002
19.05.2020 14:30

var a,b: integer;

begin

writeln ('Введите 1 число ');

readln(a);

writeln ('Введите 2 число ');

readln(b);

if a +b = 100 then

writeln ('ВЕРНО')else writeln('НЕВЕРНО')

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота