Войти
Регистрация
Спроси ai-bota
Юлия757445
09.02.2022 05:21
ПАСКАЛЬ:Составить программу, которая вычисляет сумму и среднее арифметическое положительных чисел.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
хорошист488
22.06.2022 03:05
Как продать аккаунт в brawl stars если там одна лега спайк и 1800кб. за сколько? ...
polikzaisheva12
18.08.2020 17:25
информатикаперевести с.с. 25,05/36,70 из десятичной в двоичную. 45,08/67,87 из десятичной в восьмеричную....
abdullah94
10.02.2021 01:18
Термин по информатике зашифрован. расшифруйте его и укажите правило шифрования. 12112...
violagugu
10.02.2021 01:18
1)найди все возможные варианты-соедини стрелками наблюдать-это : смотреть,слушать,зарисовывать,запоминать или записывать? соедини стрелками по смыслу. 2)сбор информации это-: наблюдение,рисование,обдумывание,запоминание...
eio32120kopqicom
10.02.2021 01:18
Часть монитора ,на котором отображается сообщение...
fukaczumi
02.07.2022 00:56
Найдите х. 1) 8хбитов=32кбайт 2)16х битов=128 кбайт...
anisimovamargar1
10.01.2022 13:58
Существует метод шифрования – шифрование с ключа. ключом является слово цель . таким образом, результатом шифрования слова информация с этого ключа и с учётом того, что за исходный...
Andrey3355
28.12.2020 10:03
Сколько бит составляет , содержащее 0.125 кбайт ! решите , надо...
andbliev
28.12.2020 10:03
Какой код серого цвета в цветовой модели rgb...
mariya191215
28.12.2020 10:03
Определите количество точек, из которого состоит изображение объемом 258 байт с глубиной цвета 24 бит...
Ответ:
karrr123
14.10.2020 23:04
Var a,b:real;
begin
read (a,b);
writeln (a+b);
write ((a+b) / 2)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота