Войти
Регистрация
Спроси ai-bota
филик2
03.06.2023 17:20
Не могу составить программу по данному выражению y=3(x+6)2 /7
(2 это в квадрате)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
zhantonov2013
20.04.2022 19:17
Сколько секунд потребуется модему, передающему сообщения со скоростью 128000 бит/с, чтобы передать сообщение объёмом 272 Кбайт?...
вова953
24.09.2022 22:34
Каким будет тип результата у функции abs(x)?...
den1112pro
27.10.2020 16:41
С робота написать алгоритм для данной картинки заранее!...
RonaAnna
12.09.2022 20:42
Развитвляющийся алгоритм составить...
morozovnikitamotop
05.05.2023 16:38
Практическая работа написать программу вывода всех чисел [1056..50689], которые делятся нацело на 3 и на 6, но не делится на 8,9 и 5...
julietsimms
09.06.2023 22:02
Какая библиотека отвечает за время? информатика ...
Алибабо
24.03.2021 06:37
разделите данные данный участок земли между четырьмя датчиками так чтобы участки были одинаковой формы и содержали по 5 соток каждый одна клетка 1 сотка...
Lalker1337
03.04.2023 07:11
Как переводится why is she different ?...
dariak98
03.04.2023 07:11
38 малих клубкив ниток завязали 4 рукавиці. великого клубка можна звязати на 3 рукавиці більше, ніж з малого. скільки рукавиць можна звязати з малого і великого клубків?...
maximp1699
03.04.2023 07:11
Образуйте от существительных притяжательные прилагательные. выделите в опухолей суффиксы. костя, командир, бабка, женька, сашка, дедушка,директор,янка,ольга, теща. надо...
Ответ:
nastasyasaenko
14.10.2020 21:31
var
x, y: real;
begin
read(x);
y := (3 * Sqrt((x + 6)))/7;
write('y = ', y)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота