Войти
Регистрация
Спроси ai-bota
Masha36127
08.08.2021 02:01
Написать программу на линейный алгоритм на языке программирования паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
guara3
25.06.2022 01:44
3D модель аныктамасын жазыныз...
AnVe
17.12.2021 20:47
1) 100(10) = X(2)2)187(10) = X(8)3) 2572(10) =X(16)...
Sharabyrin
11.04.2022 22:33
От разведчика было получено сообщение: 001010011011101110 В этом сообщении зашифрован пароль – последовательность русских букв. В пароле использовались только буквы А, Б, К, Л, О,...
melenam08041974
04.02.2023 19:00
Поле шахматной доски определяется парой значений (вертикаль, горизонталь), где первое значение – буква, а второе – цифра, например, e2, f5. По двум заданным значениям полей определить,...
ЕленаФроленкова
04.02.2023 19:00
Дан файл F компоненты которого являются действительные числа .переписать в другой файл те элементы которые кратны K...
Sveta2415
22.02.2022 23:20
Ищю человека с дс вк скайпом для создания игры на тему где игрок будет отвечать на во а потом получит текст игра на языке програмирования python вк дс или скайп обязательно обящяю...
RoyalTeam698
24.05.2020 22:30
По информатике. 7 класс. казахская школа)...
мидина5
24.04.2022 05:21
Дан целочисленный массив из 50 элементов. элементы массива могут принимать значения от –500 до 500. напишите программу, которая находит и выводит среднее арифметическое всех элементов...
78787877
13.10.2021 03:56
менін азаматтық борышым эссе керек өтінем көмектесініздерші беремін тіркелемін...
softani1105
07.03.2022 21:58
Произведение Ася Тургенев. ответьте Встреча героя с Асей• История Аси• Сближение Аси и господина Н.Н.• Свидание Н.Н. с Асей • Отъезд Гагиных • Расскаение и одиночество героя • У счастья...
Ответ:
VasyaHrenov
14.10.2020 20:39
program primer1
var х,у,z:integer
begin
х := 3
у := 5
z := х + у
write(z)
end.
Обращайтесь ;-)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота