Войти
Регистрация
Спроси ai-bota
luiza9505966348
03.09.2021 08:00
Вычисли x=30+373+6. запиши программу для вычисления x в паскале и выведи на экран.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dalnik38
14.09.2021 13:26
2. Дано три числа a, b, c. Якщо хоча б одне зних належить відрізку [0;15], то знайти сумуквадратів цих чисел, інакше — знайтисереднє арифметичне....
skalli05
28.02.2021 20:28
Вычислите значение суммы 10(2) + 10(8) +10(16) в двоичной системе счисления...
esaloverzhan
11.03.2022 05:02
Напишите программу НА ПИТОНЕ, которая находит количество чисел, кратных 3, но не кратных 6, в последовательности целых чисел. Программа получает на вход целые числа, количество...
GoRussia228
30.07.2022 18:58
Свои примеры тождественных и пересекающихся понятий....
Пелагея14
19.08.2021 20:31
Определите массу, количество вещества и число атомов водорода в 196 г серной кислоты. , !...
спасибо88
19.08.2021 20:31
Решить примеры 90-(15+9)/8= 18+9(13-7)= 64-(28+4)/4= 72/9+2*7= 9*6-30/3= 28/7+5*6=...
Инна1234432114865
19.08.2021 20:31
Найдите сумму всех натуральных чисел не превышающих 150...
алекс1611
19.08.2021 20:31
Плюсы и минусы британских школ(мальчиков) и расписание...
knestor
19.08.2021 20:31
Вопрос: в предложениях неверно употреблены выделенные слова.исправь ошыбки . запиши правильные предложения,используя слова для справок. 1)путь к озеру был длинный. 2)это может...
zhenyaermakov
19.08.2021 20:31
Как просклонять местоимения я ты мы вы он она оно они...
Ответ:
КОТ20052005Кот
09.06.2020 02:25
var x: integer;
begin
x:=30+373+6;
writeln('x = ', x);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота