Войти
Регистрация
Спроси ai-bota
4moebanoe
01.08.2021 19:56
Эффекты анимации отдельных объектов слайда презентации программы Power point задаются командой...
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
nikitacRon
16.01.2020 11:17
Школьники парами возвращались из буфета с пирогами в каждой паре 1 пирогов два раза больше чем другого может ли у всех их вместе быть ровно 1000 пирогов...
agrdoon
23.06.2020 14:56
Вы устроились на работу в новый офис. ваш руководитель просит вас проверить, установлен ли microsoft office outlook 2013 на вашем компьютере. для этого вы хотите открыть меню программы...
nobos9n
30.08.2020 01:52
Элементы двумерного массива a(7,8) формируются датчиком случайных чисел из интервала [-20,70] . организовать вывод на печать всего массива в виде таблицы,а также элементов массива,стоящих...
gotov2344433332
30.08.2020 01:52
Найти ошибку в программе, program nastya; var n: integer; procedure perewod8(n: integer); begin if n 1 then perewod8(n div 8); write (n mod 8); end; begin write ( введите натуральное...
tanushkash05
27.05.2023 23:54
Какой текст будет выведен на метку label1 в результате выполнения наведенного ниже фрагмента программы: var s: string; i,l: integer; begin s : = ’! p-a-s-c-a-l! ’; l: =length(s);...
Pomogite23102017
09.03.2020 11:33
Решите паскали,вариант 5beginwritelnend....
ismail00
12.01.2022 13:32
Где будет записано слово word после выполнения след. фрагмента программы: var t1,t2: textfile; s: string; const slovo= word ; begin assignfile(t1, unit1.pas ); assignfile(t2, unit2.pas...
369Камила1
12.05.2020 02:48
Вычисление чисел фибоначчи (паскаль) а[1]=1 а[2]=1 а[3]=2 а[4]=3 а[5]=5 а[6]=8...
shevchukmaria2
11.01.2022 19:20
Разместите вычисленные значения функции y=1+sin(π/8-x) для х∈[0,2] с шагом h=0,2 в одномерный массив y. “cожмите” числовой массив, выбросив из него отрицательные числа. определите,...
34Марго35
19.09.2020 02:09
Составить программу на с++. вводим переменные abcd . программа должна вывести количество переменных быльше 0...
Ответ:
dashapetiaeva
15.05.2020 15:30
Честно незнаю, ребята кто-нибудь ответьте
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота