Войти
Регистрация
Спроси ai-bota
Damira123451
14.07.2021 11:24
Написать программу нахождения значения функции х^2 +4х+5/1/х^2-4 паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
cfif20042
24.01.2020 05:14
Выбери из приведённых ниже чисел наименьшее. Укажи в ответе это число в десятичной системе счисления. 1416 11112 158 Выбранное число в десятичной системе счисления:...
томирис1222233
26.03.2023 00:36
ПИТОН Напишите программу, которая в последовательности натуральных чисел определяет сумму чисел, оканчивающихся на 4. Программа получает на вход количество чисел в последовательности,...
mudruivitya
21.09.2022 12:58
Информатика 5 классс. если что прога трик...
KKIUY
17.11.2020 07:20
Написать программу,которая определяет максимальное число из введенной последовательности положительных число завершения ввода 0...
kamiramasirovEasyran
17.11.2020 07:20
13 апреля компьютер был заражен двумя вирусами, каждый из которых каждый месяц записывает еще одну копию. сколько копий вируса будет на компьютере через полгода, т. е. 13 октября ?...
blrikiog
12.11.2022 07:37
Сформулировать запрос с использованием логических операций («|», «&») на языке запросов поискового сервера для поиска информации о писателях Вашего Края. Продемонстрировать результаты...
dianakazaryan1
22.05.2020 09:08
Дано ціле трьохзначне число. Визначте, чи однакові його перша та остання цифри. C++...
Temmie15
30.06.2020 17:45
Разрешающая дисплея равна 320×200 точек. Количество цветов в изображении равно 64. Какой объём видеопамяти (в килобайтах) требуется для хранения 4 страниц изображения?...
tka4ukilia2017
22.07.2020 00:31
Соотнесите данные программы к своему классу программного обеспечения. Запишите в таблице под каждой буквой необходимые программы и опишите их назначение. Paint,Windows Media Player,Калькулятор,Dr...
татьяна1039
01.12.2022 02:33
1) Перед вводом информации в ячейку в Excel ... вам нужно. * а) эта ячейка должна быть выделенаб) вам нужно создать новую ячейкув) Щелкните правой кнопкой мыши, чтобы вызвать контекстное...
Ответ:
WhiteRos
09.06.2020 00:26
var x:real;
begin
read(x);
x := x*x + 4*x + 5 / (1 / (x*x - 4));
write(x:0:2);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота