katelove8
22.03.2022 08:28

Напишите программу которая выводит на экран слово "Karaganda-2020" 15 раз ​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
асиям1239
14.10.2020 19:04

#Python

for x in range(10):

   print('Karaganda-2020')

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота