alapova1
28.08.2021 02:18

Задача: Написать программу, которая выводит на экран таблицу умножения, например на 7. Оформить решение задачи, используя любой цикл
паскаль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
BEHEP
14.10.2020 17:53

!

Объяснение:

var n,c,i: integer;

begin

 writeln('введите число');

 readln(n);

 for i:=1 to 9 do begin;

 writeln('Умножаем на ',i, ': ', n*i);

 end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота