Войти
Регистрация
Спроси ai-bota
AlimVolk
07.09.2020 13:46
Какие форматы видео самые популярные
С КАКОЙ ПРОГРАММЫ МОЖНО ВЫПОЛНИТЬ ВИДЕО МОНТАЖ?
РЕБЯТ ПОМГИЬЕ
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
крыня1
06.03.2022 09:54
составьте программу рисования узора с использованием вс алгоритма. «НЦ-РАЗ-КЦ...
amina320
25.07.2021 20:12
Дан код с номером. Определи, какой это символ: управляющий или изображаемый. Код с номером 9. изображаемый управляющий...
влалллла
12.02.2023 04:57
Практическая часть Пример (разобрать): 1) для нахождения суммы двух чисел раздел описания переменных и процесс выполнения оператора присвоения будет записан: Если числа...
Felipinec
27.05.2022 06:49
Для чего служит группа элементов названия?...
degtyarenko1999
12.11.2022 11:57
Что из перечисленного не относится к ссылкам;1) сноски2) названия 3) содержание4) оглавление 5) гиперссылкиСноска, которая вставляется внизу страницы *1)обычная сноска2)концевая...
haydsaaronp014m7
27.09.2020 23:04
все 3 заданиеВариант 6.Задание 1. Файл размером 2500 Кбайт передаётся через некоторое соединение в течение 2 минут. Определите размер файла (в Кбайт), который можно передать...
pilotprofix
18.11.2020 04:18
Реши задачу. (ответ округли до целых). Книга содержит 146 страниц. На каждой странице 32 строк. В каждой строке 59 символов (включая пробелы). Найти информационный объём...
olsanskijartur
02.10.2020 09:39
Вычисли: x=24+38/4+5 . выберите правильный ответ 1) var x:real; begin x:=(24+38)*(4+5); writeln( x= ,x:4:2); readln; end. 2) var x:real; begin x:=(24+38)/(4+5); end. 3)...
marceries
02.02.2020 18:10
Какая информация может быть организована в виде ссылки?...
aika9626
24.04.2022 17:44
Чему будет равно значение клетки С3, если в неё было скопировано содержимое клетки С1? А) 35 Б) 60 В) 55 Г) 45 Д) 65...
Ответ:
prostoliii
14.10.2020 17:39
mp4. wav.
С можно монтировать, Adobe Premiere тоже пойдёт
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота