Хачачуля
09.07.2020 07:17

Составить программу информатика

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
anonim000002
14.10.2020 15:27

1.program

var

N:integer;

begin

write('Введите ваш возраст');

readln(N);

if N<18 then write('К сожалению, водить автомобиль вам рановато')

else write('Замечательно. Вы уже можете водить автомобиль');

end.

program var N:integer; begin write('Введите ваш возраст'); readln(N); if N<18 then write('К сожалению, водить автомобиль вам рановато') else write('Замечательно. Вы уже можете водить автомобиль'); end.

2. 4 раза напечаталось слово YES

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота