Fansik34324
26.10.2021 21:49

Написать программу которая вычисляет сумму из интервала от 1 до 35 на паскале​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
cnmcjmxy
08.06.2020 17:05

program raf105;

var a,i:integer;

begin

for i:=1 to 35 do

a:= a+i;

writeln('Сумма: ',a);

end.

Язык программирования PascalABC

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота