NuraiZhu
01.10.2021 18:46

Напишите программу на Python, которая использует цикл «FOR», чтобы напечатать «ПРИВЕТ», а затем «Gold» 20 раз все в отдельных строках. Через час удаляю​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
galina157
28.08.2020 20:58

for i in range(1):

   print("hello")

for i in range(20):

   print("Gold")

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота