Войти
Регистрация
Спроси ai-bota
надюша5056
16.11.2020 16:51
Для того, щоб створити новий файл програми мовою Python, потрібно
виконати команду
А)File-New file
Б)File-Save As
В)File-Open
Г)File-Recent File
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
budarnyypetr
23.07.2022 19:51
1)скорость передачи данных через некоторое соединение равна 256.000 бит в секунду. передача файла через это соединение заняла 8 секунд. определите размер файла в...
Джеффл1
21.02.2022 04:59
Вчём разница между 32 разряд систем 64?...
Софа1е
16.10.2022 11:38
Нужна блок схема к программе var n,i: integer; f: real; beginreadln(n); i: =0; f: =1; while ibegini: =i+1; f: =f*i; end; write(n, ! = ,f: 0: 0); readlnend....
неумняшка3685689
16.08.2021 14:13
Составить блок схему к программе var n,i: integer; f: real; beginreadln(n); i: =0; f: =1; while i begin i: =i+1; f: =f*i; end; write(n, ! = ,f: 0: 0); readlnend....
Dogi2019
23.04.2020 06:53
Даны 2 числа,если числа положительные найти их сумму,если отрицательные найти их произведение...
kjhgfffdpavel
08.06.2021 07:45
На экране монитора отображается 16 цветов. опишите двоичное представление различных оттенков красного и сиреневого (красный+синий) цвета...
Ivan21101
13.12.2020 01:30
5. закодуйте наведені зображення за та-ким правилом: стрілка вказує напря-мок, у якому переміщується олівець полінії сітки, а число — кількість клітинокдля переміщення....
belayazima
31.05.2020 05:59
Информатика 10 ! имеется 2 текста на разных языках. 1-й текст имеет 32-символьный алфавит и содержит 200 символов. 2-й 16-ти символьный алфавит содержит 250 символов....
Lesia3081984
05.10.2022 05:39
Сколько единиц содержится в двоичной записи значения выражения: 8^2018+4^2017–1024...
jeniainna
04.04.2020 21:48
Под носителем информации обычно понимают: 1)линию связи 2)параметр информационного процесса 3)компьютер 4)материальный носитель,который можно использовать для записи,хранения...
Ответ:
Kuk1212
14.10.2020 10:26
A)File-New file
это для 20 символов
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота