Adiya1234567
29.03.2022 08:15

Напишите программу для следующей задачи.

В секцию ментальной арифметики принимаются дети в возрасте от 4 до 11 лет. Определите может ли ученик записаться на данный курс (Да/Нет)?

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Ksenichka777
14.09.2020 07:29

ответ: var a:integer;

begin

Writeln ('Введите возраст') ;

Readln (a);

If (a>=4) and (a<11) then

Writeln ('Да')

else

Writeln ('Нет') ;

end

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота