Войти
Регистрация
Спроси ai-bota
НАСТЯ7539
12.06.2021 08:41
Составить программу вычисления функции x при изменении аргумента в интервале 4 c шагом h = 0,25. Печатать лишь те значения y, которые удовлетворяют условию 1.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ардак00000000
19.12.2021 13:21
Нужно условие и решение. информатика 7 класс. тест 8. персональный компьютер. вариант 1. номер 4. ( условие и решение). сама . на носителе объёмом 600 мбайт размещены...
ibrohim3
11.02.2022 08:15
20 ! с клавиатуры вводится строка, состоящая из слов, разделенных пробелами. составьте программу, удаляющую лишние пробелы. пробел считается лишним, если он стоит в...
zaydfudimp0dicv
17.10.2021 06:46
Что означают цифры над словами 1 2...
katerina17054
24.08.2022 11:09
Какие вызовы MyProc являются правильными? Объявление функции: MyProc( int an, float ax, char as[ ] ); Переменная программы объявлена: int x; 1)MyProc( x, 0.99 ); 2)MyProc(...
ПавелКрут
13.12.2020 09:06
выполните задание которые на фотографии на языке Python...
chiginavera
09.12.2020 20:03
Дано n-значное натуральное число x. ваша - переставляя цифры числа x, получить наименьшее возможное n-значное число y. напишите программу для решение данной...
avasjanom
09.12.2020 20:03
Укажите команду установки нужного формата ячеек в ексель....
milashkamilana2005
26.05.2022 06:29
Придумать комбинаторные по с решением. !...
ирина12374
26.05.2022 06:29
Возле дома маши останавливаются автобусы идущие по трём разным маршрутам.один из них подходит к остановке через каждые 3 мин. другой-через каждые 6 мин. третий- через...
карина0212
26.05.2022 06:29
Составить предложения со словами посидеть подумать побежать?...
Ответ:
SargonTM
05.05.2020 22:30
А где условие???
for(int h = 0; h<=4; h+=0.25) if(<условие>) cout << h << endl;
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота