Войти
Регистрация
Спроси ai-bota
Санжик707
02.09.2020 00:45
Напишите программу паскаль по этой : "сколько ящиков весом 50 кг поместиться в машину если ее грузоподъемность 955 кг"
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
KrisKvon
09.07.2020 23:12
Розгляньте фрагмент таблиці реляційної бази даних (мал . 3 .15) . Визначте: a) назви об’єктів, виділених на малюнку і позначених цифрами 1 і 2;b) яке поле можна використати як ключове для цієї таблиці, поясніть чому;c)...
Еее11111111
09.01.2020 20:21
кто может, желательно побыстрее. отметить+ или - ...
KitoKota
25.01.2021 01:18
Сколько координат имеет точка в трехмерном...
NekitGame225
28.10.2021 19:00
1. Информационный объём сообщения составляет 128 Кбайт. Оно состоит из 64 страниц, на каждой странице записано по 16 строки по 36 символа в каждой. Какова мощность...
лера2042
22.06.2021 23:29
Установите соответствие информатика сноска гиперссылка оглавление название...
Усенька
25.02.2022 20:33
Что такое алгоритм? Его свойства.2. Что такое программа?3. Что такое программирование?7. Для чего нужна отладка программы?8. Опишите словесно алгоритм посещения занятий...
MariaStredinina
27.07.2021 14:16
Выбери верные ответы. неполное ветвление полное ветвление Словесное описание ветвления Если условие то действие 1 иначе действие 2 ; Если условие то действие 1 ;...
незнакомка1232
11.08.2020 16:29
Заполните массив случайными числами в интервале [100..999] и переставьте их по возрастанию суммы цифр....
DmitriyGromov
21.05.2022 03:25
Профессии связанные с графической документацией?...
66PrIvEt66666
16.04.2020 21:25
Microsoft excel. - решить графически систему уравнений y=x^2-1 у=х на интервале [-1; 1] c шагом 0,1. решение запишите под таблицей...
Ответ:
сабина423
08.06.2020 08:15
program zadacha;
begin
writeln(955 div 50)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота