Войти
Регистрация
Спроси ai-bota
jsjdn
20.03.2023 10:33
Написать программу на языке программирования, которая вычислит значение выражения 2a+5b+4.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Nilufar777
13.12.2020 02:45
Почему сяомисты (ксяомисты, xiaomi) такие отсталые? ...
olegohremenko
09.03.2023 16:29
Чем андроид отличается от иос(гейос)? ...
иришка19911
15.01.2020 03:38
Объём ёмкости а 3 л. , в 7л. ,а с 10 л .надо 5 литров ёмкости в . объясните как !...
maryanazarfdFj
15.01.2020 03:38
Объясните как решать . в ёмкости а 3 литра , в ёмкости в 7 литров ,а ёмкости с 11 литров. надо получить 10 литров в ёмкости в....
влалллла
29.03.2023 14:22
Чем занималась компания LEGO до производства конструкторов?...
Orisha20
06.12.2022 11:58
* Укажите логический тип данных:O intlistboolfloatstrЭто обязательный вопрос....
kristinannm17
21.08.2020 23:27
Представим что каждую секунду человек произносит один звук.пусть маусимальное количество произносимых звуков 256.какое количество информации человек воспроизводит за 70 лет? ответ...
dsgdfsg00
21.08.2020 23:27
Удалите из сообщения все знаки препинания. c regex ( на javascript)...
лчлвоу
01.02.2020 05:21
Придумайте алгоритм из реальной жизни с пост проверкой. !...
Mmaal
26.05.2021 18:02
Перевести 11110110001 из двоичной в десятичную систему исчисления...
Ответ:
angel1073
14.10.2020 07:38
Объяснение:
var a, b:Integer;
begin
readln(a);
readln(b);
writeln('ответ: ', 2*a+5*b+4)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота