333unicorn333
04.10.2020 06:32

Даны действительные числа x, а, с. Написать программу на языке Паскаль для вычисления выражения

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ПомогитеЯАуист
14.10.2020 05:50

program  

var x, a, c: real;

begin    

   writeln ('x');

   writeln('a');

   writeln('c')

end.

Если честно..Я сомневаюсь..Но очень хочу, смотрела по примеру из учебника 8 класса Л.Л Босовой, глава 3.2.2 Первая программа на языке Паскаль.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота