artemlykov2000
25.09.2020 02:41

Составить программу, которая бы печатала числа 5, 10, 15…1000. (Паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Irby
14.10.2020 03:57

{

1)составить программу,которая бы выводила целые числа от 50 до 100

}

 

var

 i:integer;

begin

 for i:=50 to 100 do

   writeln(i);

end.

Объяснение: Вроде так

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота