eidhei
09.12.2022 23:44

Написать программу в pascal abc, которая будет выполнять увеличение положительного числа в два раза.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Ruzlet
14.10.2020 03:50

Объяснение:

var n : real;

begin

write('N = '); readln(n);

writeln(n * 2);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота