Войти
Регистрация
Спроси ai-bota
mileven353
13.08.2021 05:42
Напишите программу, которая выводит 50 раз слово цикл на экран
в столбик. (2,5 б.)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Василий7595634
12.01.2021 16:37
Петя и вася игрунковы лыбят играть в стрелялки .на начальном этапе к них по 10 патронов на брата .вася уже успел потратить некоторое количество патронов. а петя потратил столько сколько...
HelpinEnglish
29.01.2020 14:26
Вреляционной бд информация организована в виде: а) сетиб)иерархической структурыв)файлаг)деревад)связанных таблиц...
Victoriya1234567890
26.07.2022 05:32
Сообщение весна идёт, весне - дорогу! записано в кодировке, в которой каждый символ весит 1 байт. определить объем сообщения....
ПолумнаПрометей
18.12.2020 23:07
Составить алгоритм вычисления суммы членов последовательности a1,a2, , a50 с четными индексами...
rigorevich17
20.05.2021 20:57
Информация-это кто знает напишите у меня сор по бчстрее ...
petrovasofia0
01.01.2022 19:09
Установи соответствие типов среды передачи сети по рисунку 4. * А. Проводная1. С передачей информации по радиоканалам, винфракрасном диапазоне2. С использованием медного коаксиального...
vova11112
23.09.2021 02:18
Что относится к свойствам информации полнота источник актуальность доступность приёмное необходимость ввбириье 3 ответами сор по информации быстре до школы чма...
elyavlasova
10.05.2020 15:55
Життєвий і творчий шлях Миколи Лисенка (написати коротко в зошиті)....
mrrur99
18.09.2022 15:54
426. Моряки измеряют расстояния в морских милях. 1 морская миш...
elina18121959
18.09.2022 15:54
У ящику і кошику разом 95 яблук. Якщо кількість яблук у ящику зменшити вдвічі, а кількість яблук у кошику збільшити на 25, то яблук у ящику і кошику стане порівну. Яблук у ящику було:...Яблук...
Ответ:
soso1666
14.10.2020 03:04
program z1;
var i: integer;
begin
for i:=1 to 50 do writeln ('цикл');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота