Topskiy13
16.04.2022 22:34

Написать программу к задаче: с клавиатуры вводится число. Найти значение y по формуле: y:=1/x.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
biryukovih
14.10.2020 00:41

Program nazvanie;

Uses Crt;

Var x: integer;

y: real;

Begin

write('Введите x ')';

read(x);

y:=1/x;

write('y = ', y);

end.

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота