Войти
Регистрация
Спроси ai-bota
Alice5u811
05.05.2020 09:20
Напишите программу, которая вычисляет сумму всех двузначных чисел.
p.s. информатика 8 класс
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
vipvip16tk
04.02.2020 20:14
7. укажите устройства компьютера, которые размещены в середине системного блока а) устройства ввода-вывода б) контролёры устройств ввода-вывода в компьютерной связи...
Neronkilir228
04.02.2020 20:14
Сколько единиц содержится в двоичной записи числа a107₁₆ - 652₈?...
caxopo4ek
04.02.2020 20:14
Какой режим работы волоконного световода называется одномодовым и какой многомодовым?...
Koshka1563
23.10.2022 13:52
Витя создал рисунок размером 800x600 пикселей. затем он уменьшил его сохраняя пропорции так чтобы размер меньшей стороны равен 480 пикселей. чему равен новый размер...
100profan
23.07.2022 17:13
Определить сколько раз в тексте встречается буквосочетание со...
АннаЛео147
08.03.2021 00:32
Составить блок схему хотя бы по процедуре uses crt; type mass=array[1..10,1..10] of integer; procedure zam(n,j: integer; var a: mass; m,k,l: integer); var i,f:...
AlexeyB96
08.03.2021 00:32
Скакой целью ввели кодировку unicode, которая позволяет закодировать 65 536 различных символов? подготовьте сообщение....
footbal32
08.03.2021 00:32
1) вычислите 45,02 (в восьмеричной системе) + 10,465 (в семеричной системе) результат запишите в десятеричной системе. 2) переведите бесконечную периодическую дробь...
Domikiahela
08.03.2021 00:32
Надо решить одно слово в ! много ! графическое изображение ответ: _ _ _ м _...
1234567х91011111223
08.03.2021 00:32
Количество символов в новом международном стандарте кодирования текстовых символов unicode, где на каждый символ отводится 2 байта, равно: а) 2^2 б) 2^8 в) 2^16...
Ответ:
малика232
14.10.2020 00:47
var a,b:integer;
begin
a:=0;
for b:=10 to 99 do
a:=a+b;
writeln (a);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота