MaTeMaTiKjjj
13.10.2021 23:51

ПО ИНФЕ Найдите ошибки в программе и напишите номер строк.
Program zadacha 1;
var r,V: integer;
Begin
Writeln(“введите радиус r”);
readln(r);
V:=4/3*PI*sqr(r)*r;
writeln('объем равен',v:4:2);
Readln;
end.
2,Определите значения переменных a и b из фрагмента программы:
a:=100;
b:=30;
b:=sqrt(a)+b;
a:=int(b/3)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sharamat2001
27.04.2020 09:30

с объяснением написать?

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота