ruzhovaelizave
25.03.2020 23:13

Напишите программу решения задачи и определите давление, действующее на дно сосуда с водой на глубине 2,8м. (в Pascal'е)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
svetavladimirovaaa
24.08.2020 08:01

const g = 9.8;

const h = 2.8;

const rho = 1000;

begin

writeln('Давление, действующее на дно сосуда с водой на глубине 2,8м: ',

rho*g*h,' Па');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота