atleti09oz3yfh
21.08.2021 09:26

Написать программу на ЯП Паскаль

1. Вывести на экран лесенку из звездочек

2. Вывести на экран Ёлочку из звездочек

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Kek1928
13.10.2020 02:52

Это лесенка

program qq;

begin

writeln('    *');

writeln('   **');

writeln('  ***');

writeln(' ');

writeln('');

end.

Это елочка

program qq;

begin

writeln('       *');

writeln('     ***');

writeln('   ');

writeln('     ***');

writeln('  ');

writeln('');

writeln('     ***');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота