Georgiy11111
15.10.2022 06:49

Составить программу на языке ПаскальАБЦ

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Mist3YT
13.09.2020 19:40

program tempa;

var

 t: real;

begin

 writeln('Введите температуру человека: ');

 readln(t);

 if t <> 36.6 then writeln('Болен')

 else writeln('Здоров');

 readln;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота