Vainax
23.09.2021 01:35

Задача: Составить программу на Паскале для нахождения суммы элементов одномерного массива из семи элементов, в котором все элементы целые числа.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sitkovskiygleb
13.10.2020 22:01

var. a: integer; begin. writeln('Введи число a'); readln(a); if a > =0 then. if a=0 then a:=17 else a:=a+1. ...

var. begin. writeln('Введи число a'); readln(a); if a > =0 then. if a=0 then a:=17 else a:=a+1. else a:=a-а

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота